понедельник, 31 августа 2009 г.

Amarok2 Ubuntu 9.04 (Gnome)

Я две недели не мог вспомнить что нужно поставить пакет libxine1-ffmpeg !!!!!!!!!!!:D